Re: [csswg-drafts] [css-timing] reconsider name of frames() timing function

> It's extremely non-intuitive in practice, imo, particularly since it means you're distributing the jumps, not the values

That sounds like renaming it to `values()` would help. Or restrict the keywords to the ones that don't cause this mental conflict.


GitHub Notification of comment by SebastianZ
Please view or discuss this issue at using your GitHub account

Received on Monday, 3 July 2017 15:43:03 UTC