Re: [csswg-drafts] [css-timing] reconsider name of frames() timing function

> That sounds like renaming it to values() would help.

I can get behind that! And it works well for gradients as well, avoiding @LeaVerou's concern.

GitHub Notification of comment by tabatkins
Please view or discuss this issue at using your GitHub account

Received on Wednesday, 5 July 2017 23:07:36 UTC