Re: [csswg-drafts] [css-timing] reconsider name of frames() timing function

Option for *keeping `steps()`* while being more explicit about what is happening:

`steps( <integer>, [ trim-start | trim-end | trim-both | no-trim ]`


`steps( <integer>, [ drop-first | drop-last | drop-ends | drop-none ]`

Riffing on an earlier comment by Tab :)

GitHub Notification of comment by rachelnabors
Please view or discuss this issue at using your GitHub account

Received on Wednesday, 5 July 2017 23:50:12 UTC