Re: [csswg-drafts] [css-timing] reconsider name of frames() timing function

A continuation of @davidkpiano's suggestion of names, but ```parts(n)``` is generic, but might provide more context than values().  It is not animation specific, and I think it is self descriptive.

GitHub Notification of comment by notoriousb1t
Please view or discuss this issue at using your GitHub account

Received on Thursday, 6 July 2017 02:52:22 UTC