W3C home > Mailing lists > Public > public-comments-wcag20@w3.org > July 2010

Re: H73: Example 1, start tag is missing

From: Loretta Guarino Reid <lorettaguarino@google.com>
Date: Wed, 7 Jul 2010 15:36:36 -0700
Message-ID: <AANLkTilYGpOjBlL4fqeHCstj6C9Qhi-gWCrU077lJ9yE@mail.gmail.com>
To: makoto.ueki@gmail.com
Cc: public-comments-wcag20@w3.org
On Sat, Jun 5, 2010 at 6:52 PM,  <makoto.ueki@gmail.com> wrote:
>
> Name: Makoto Ueki
> Email: makoto.ueki@gmail.com
> Affiliation: Infoaxia, Inc.
> Document: TD
> Item Number: H73
> Part of Item: Examples
> Comment Type: technical
> Summary of Issue: H73: Example 1, start tag is missing
> Comment (Including rationale for any proposed change):
> In Example 1, the start tag for <tr> element is missing.
>
>
>
>  </tr>
>
>    <td>4:00</td>
>
>    <td>4:05</td>
>
>    <td>4:11</td>
>
>    <td>4:19</td>
>
>  </tr>
>
>
>
> Proposed Change:
>  </tr>
>
>  <tr>
>
>    <td>4:00</td>
>
>    <td>4:05</td>
>
>    <td>4:11</td>
>
>    <td>4:19</td>
>
>  </tr>
================================
Response from the Working Group
================================
Whoops - sorry about that last email! I was responding to the wrong issue.

Thank you for catching this problem. We will fix it in the next update.


Loretta Guarino Reid, WCAG WG Co-Chair
Gregg Vanderheiden, WCAG WG Co-Chair
Michael Cooper, WCAG WG Staff Contact


On behalf of the WCAG Working Group
Received on Wednesday, 7 July 2010 22:37:06 UTC

This archive was generated by hypermail 2.3.1 : Tuesday, 6 January 2015 21:11:13 UTC