W3C home > Mailing lists > Public > public-qt-comments@w3.org > July 2015

[Bug 28910] XQST0034 called for conflicting version declarations?

From: <bugzilla@jessica.w3.org>
Date: Mon, 06 Jul 2015 18:47:26 +0000
To: public-qt-comments@w3.org
Message-ID: <bug-28910-523-qUKEmmew6V@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=28910

Josh Spiegel <josh.spiegel@oracle.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
                 CC|                            |josh.spiegel@oracle.com
           Hardware|PC                          |SGI
         Resolution|---                         |FIXED

--- Comment #1 from Josh Spiegel <josh.spiegel@oracle.com> ---
Thank you for reporting this.  I checked the internal draft and this error
condition has already been removed.

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Monday, 6 July 2015 18:47:29 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 16:57:55 UTC