Re: [csswg-drafts] [css-inline] better name for initial-letters property


I like the idea of being able to say drop or raise using key words. I'd prefer to align it with syntax similar to how the `span` keyword works in CSS Grid. As in `keyword value` rather than `value keyword`.

[property-name]: drop 3 raise 2;

GitHub Notification of comment by Dan503
Please view or discuss this issue at using your GitHub account

Received on Wednesday, 25 July 2018 22:28:34 UTC