Re: [csswg-drafts] [css-inline] better name for initial-letters property

`line-span` seems OK with me (together with `line-span-align` and `line-span-wrap`).

I'd rather not keep `initial` in the name, as that about what it applies to rather than what it does, and that invites the confusion with selectors.

GitHub Notification of comment by frivoal
Please view or discuss this issue at using your GitHub account

Received on Thursday, 26 July 2018 09:09:30 UTC