RE: Action Item 2004-07-01 Solution to 168/R114

Hey Paul,

> > In fact, I would propose that the WSDL group
> > considers the ban of verbs from operation names :-)))
> Er, isn't "process" a verb in this context?
> - i think you better had find a better name :^)

Please note that I did say that "processMessage" is abstract (at the
architecture level) and not explicitly included inside any WSDL

> sorry Savas, i'm feeling a bit prickly this afternoon!

:-)) no problem! :-)


Received on Wednesday, 14 July 2004 13:37:49 UTC