[css-counter-styles][naming] 'width' descriptor

The 'width' descriptor seems a bit undescriptive, and because 'width'
is a very common property that accepts a length, maybe it would be
better to use a different name?

Best I came up with was 'fill', since you're filling the open character
slots with a particular character, as in "zero-filled number".


Received on Wednesday, 1 May 2013 21:02:59 UTC