W3C home > Mailing lists > Public > www-amaya@w3.org > October to December 1999

Amaya and NT servicepack 6

From: Adrie Kooijman <a.kooijman@io.tudelft.nl>
Date: Tue, 14 Dec 1999 04:16:19 -0500 (EST)
To: www-amaya@w3.org
Message-id: <38560ADC.A0A31FFB@io.tudelft.nl>
This might be a common known problem, and I'm also not sure this
is the
right list for it (I'm no subscriber)

Last week I found out that Amaya 2.2 under windows NT could not
connect
to any website anymore.
Today I found the reason: Windows NT service pack 6.
I upgraded to servicepack 6a and I am a happy Amaya user again.

See
http://support.microsoft.com/support/kb/articles/q246/0/09.asp

Sorry if it's a faq.

--
Adrie Kooijman
Received on Tuesday, 14 December 1999 04:18:02 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 22:30:29 UTC