W3C home > Mailing lists > Public > public-qt-comments@w3.org > November 2016

[Bug 30025] [F+O3.1] array:join() - misleading name

From: <bugzilla@jessica.w3.org>
Date: Wed, 30 Nov 2016 17:19:57 +0000
To: public-qt-comments@w3.org
Message-ID: <bug-30025-523-rTxMVGlR5j@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=30025

--- Comment #1 from Michael Kay <mike@saxonica.com> ---
Provisional personal response:

Thanks for the feedback but I fear it is too late now to make cosmetic changes
like this; the cost of making the change exceeds any benefit.

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Wednesday, 30 November 2016 17:20:06 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 16:58:03 UTC