W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > September 2009

[Bug 7476] New: typo in the last example of section 4.6.9: "lt;/time>" where "</time>" is intended. -Tantek

From: <bugzilla@wiggum.w3.org>
Date: Tue, 01 Sep 2009 06:37:48 +0000
To: public-html-bugzilla@w3.org
Message-ID: <bug-7476-2486@http.www.w3.org/Bugs/Public/>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=7476

           Summary: typo in the last example of section 4.6.9: "lt;/time>"
                    where "</time>" is intended. -Tantek
           Product: HTML WG
           Version: unspecified
          Platform: Other
               URL: http://whatwg.org/specs/web-apps/current-work/#the-time-
                    element
        OS/Version: other
            Status: NEW
          Severity: normal
          Priority: P3
         Component: HTML5 spec bugs
        AssignedTo: dave.null@w3.org
        ReportedBy: contributor@whatwg.org
         QAContact: public-html-bugzilla@w3.org
                CC: ian@hixie.ch, mike@w3.org, public-html@w3.org


Section: http://whatwg.org/specs/web-apps/current-work/#the-time-element

Comment:
typo in the last example of section 4.6.9: "lt;/time>" where "</time>" is
intended. -Tantek

Posted from: 70.36.139.128


-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Tuesday, 1 September 2009 06:38:01 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 20:01:00 UTC