Re: [fxtf-drafts] [geometry] "interface DOMRect" should have alias for ClientRect

If we decide to not alias `ClientRect`, then we should check if we can get away with fewer aliases overall (`SVGMatrix` etc). cc @foolip

GitHub Notification of comment by zcorpan
Please view or discuss this issue at using your GitHub account

Received on Wednesday, 17 May 2017 13:33:10 UTC