Re: [csswg-drafts] [selectors4] Name the “functional pseudo-class like :matches() with 0 specificity”

`:0()` is one of the best idea so far. As identifiers cannot begin with a digit, what about `:zero()` or `:void()` or even `:null()` (even if I don't like this one)?

GitHub Notification of comment by iamvdo
Please view or discuss this issue at using your GitHub account

Received on Tuesday, 10 July 2018 21:33:38 UTC