Re: [csswg-drafts] [selectors4] Name the “functional pseudo-class like :matches() with 0 specificity”

What about `:zero-matches()` or `:weak-matches()` ?
I think it should have `matches` in the name, since it does the same thing :/

GitHub Notification of comment by salvan13
Please view or discuss this issue at using your GitHub account

Received on Thursday, 5 July 2018 13:16:49 UTC