Re: [csswg-drafts] [selectors3] better terminology for ~ sibling combinator?

(It's an editorial change, adjusting the non-API-exposed name of a feature in a spec. It's not substantive - it is impossible to cause any change, positive or negative, in impl support as a result.)

GitHub Notification of comment by tabatkins
Please view or discuss this issue at using your GitHub account

Received on Tuesday, 16 May 2017 20:20:16 UTC