Re: [csswg-drafts] reconsider name of frames() timing function

Yeah, we've also implemented it in Servo too. But to be fair, it hasn't reached release yet so we could change it without having to alias it, I think. I'll ask people on the animation slack to contribute here if they have any useful suggestions for names.

GitHub Notification of comment by birtles
Please view or discuss this issue at using your GitHub account

Received on Friday, 5 May 2017 01:51:22 UTC