Re: Getting from "Good Start" to "Great Solution" . . ?

On 7 February 2013 16:59, Alex Muir wrote:


> combine for-each and viewport as just for-each

  Personally, I'd rather not do that.  For-each and viewport are very
different beasts, even if both "do stuff on several subparts of a
document".  And I think that viewport is right enough a name for what
it does.

  But that might only be me, of course.


Florent Georges

Received on Thursday, 7 February 2013 16:06:10 UTC