W3C home > Mailing lists > Public > www-talk@w3.org > March to April 1995

374

From: Lejariel Laurent local <lejariel@ldg.bruyeres.cea.fr>
Date: Fri, 7 Apr 95 11:24:33 +0200
Message-Id: <9504070924.AA23467@ldg.bruyeres.cea.fr>
To: www-talk@w3.org

Hi,

about Mosaic2.5.

Trying to deal with tables in NCSA Mosaic 2.5, I'm facing some problems. I use 
a Sun Sparc20 running under SunOs 4.1.3

I used the tutorial at 
	http://www.ncsa.uiuc.edu/SDG/Software/Mosaic/Tables/tutorial.html.

1. It appears that when a tag, (e.g. <B>...</B>)
is placed in a cell, it doesn't show on screen. More than that, the text that
follows the closing tag is lost and the cell doesn't format well. Lists,
Images don't show in the NCSA Tutorial. 
	(Sorry, I've just seen it's
	a reported bug in version 2.5)

2. When I save or print a page that contains a table from Mosaic (in Postscript, plain or formatted text), the table is lost in the saved file.

Did I misconfigure Mosaic 2.5 or is it a known problem about this version ?

Thanks

================================================================================

:-)

Laurent Le Jariel
15, rue de Prague
75012 Paris, FRANCE

e-mail: lejariel@ldg.bruyeres.cea.fr	Laboratoire de Geophysique (C.E.A.)
	lejariel@rubis.iie.cnam.fr	Institut d'Informatique d'Entreprise

================================================================================
Received on Friday, 7 April 1995 10:22:00 UTC

This archive was generated by hypermail 2.4.0 : Monday, 20 January 2020 16:08:16 UTC