Re: [mediaqueries] hover values : 'hover' or 'over' ?

On Tue, Apr 29, 2014 at 9:12 AM, Olivier Percebois-Garve
<> wrote:
> Hi all
> I am writing code that wants to be forward-compatible with:
> for the possible values, it is mentionned once "over" and once "hover".
> What is the right one ?

Oof, that's embarrassing.  I think I meant "over", but given that I
confused myself when writing it, I should just stick with "hover" for
the value.  (I also used "hover" in the pointer/hover table in the
'pointer' section.)  Fixed.


Received on Wednesday, 30 April 2014 21:22:40 UTC