Re: [css-masking] mask-box-slice: fill vs. fill-box

On Apr 23, 2014, at 10:06 AM, fantasai <> wrote:

> The spec is currently inconsistent, with 'fill' appearing in the propdef
> and 'fill-box'in the description. Pick one? :)

Good catch! It should of course be ‘fill’ here. Following the definition of border-image-slice. Fixed.


> ~fantasai

Received on Wednesday, 23 April 2014 08:45:31 UTC