Re: FW:LC11 [was LC10: element names for defaults]

* Jonathan Marsh <> [2004-09-09 12:19-0700]
> For the record, the Working Group resolved this issue (LC11 [1]) by
> agreeing on the naming convention fooDefault, specifically renaming
> @whttp:defaultTransferCoding to @whttp:transferCodingDefault.   We will
> assume you accept this resolution if we don't receive an explicit
> acknowledgement by 1 October.

For the record also, I am satisfied with the resolution.



Hugo Haas - W3C -

Received on Wednesday, 15 September 2004 14:08:14 UTC