Re: [webrtc-insertable-streams] Should we rename SFrameTransform and RTCRtpScriptTransform (#65)

I like the `SFrameEncrypterStream` / `SFrameDecrypterStream` naming; it seems to match the other pairs of transform streams on the platform.

GitHub Notification of comment by domenic
Please view or discuss this issue at using your GitHub account

Sent via github-notify-ml as configured in

Received on Monday, 8 March 2021 15:55:02 UTC