Re: [webrtc-pc] RTCPeerConnectionIceErrorEvent.errorText seems to correspond to RTCPeerConnectionIceErrorEventInit.statusText (#2603)

To clarify: we should rename the init dictionary (`.statusText`) since they're rarely used in practice, to what's on the actual event (`.errorText`).

GitHub Notification of comment by jan-ivar
Please view or discuss this issue at using your GitHub account

Sent via github-notify-ml as configured in

Received on Thursday, 19 November 2020 15:30:28 UTC