Re: [webrtc-svc] Confusing names for KEY and KEY_SHIFT structures (#36)

@danilchapovalov @mhoro We now have the diagrams and table entries linking to them, as well as a column in the table providing the corresponding AV1 scalability mode.  How does this all look?

GitHub Notification of comment by aboba
Please view or discuss this issue at using your GitHub account

Received on Tuesday, 14 July 2020 18:32:36 UTC