Re: [webrtc-svc] Confusing names for KEY and KEY_SHIFT structures (#36)

The entries in the Table in Section 6 are taken from Section 6.7.5 of the [AV1 Bitstream Specification](  Is there a better reference for mode names and dependency graphs?  

GitHub Notification of comment by aboba
Please view or discuss this issue at using your GitHub account

Received on Monday, 6 July 2020 19:08:03 UTC