Re: [webrtc-pc] Missing specification on how to assign bandwidth between encodings and/or drop simulcast layers (#2141)

BTW I just like the [webrtc-svc]( proposal and its simple `scalabilityMode` parameter. It looks like `encodings` should probably be renamed to `streams` (as that is what it's about at the end) but anyway.

GitHub Notification of comment by ibc
Please view or discuss this issue at using your GitHub account

Received on Wednesday, 27 March 2019 16:50:24 UTC