Re: [webrtc-stats] Move (fir|pli|nack|sli)Count and qpSum out of baseclass to (in|out)bound (#384)

@vr000m, Firefox implements most of those counts, and I don't foresee being able to remove support for the *Count names any time soon. If the goal in renaming them is to remain consistent with other packet counters, should they be *PacketsSent/*PacketsReceived instead?

GitHub Notification of comment by na-g
Please view or discuss this issue at using your GitHub account

Received on Friday, 25 January 2019 00:46:34 UTC