Re: [webrtc-stats] Move (fir|pli|nack|sli)Count and qpSum out of baseclass to (in|out)bound (#384)

@vr000m would like to review this prior to merge - discussing whether they should be nacksReceived and nacksSent rather than nackCount.

GitHub Notification of comment by alvestrand
Please view or discuss this issue at using your GitHub account

Received on Wednesday, 23 January 2019 14:13:26 UTC