W3C home > Mailing lists > Public > public-qt-comments@w3.org > November 2016

[Bug 29978] [XSLT30] Update error XTSE0120 and XTSE0130 for packages (xsl:package) and xsl:transform

From: <bugzilla@jessica.w3.org>
Date: Sat, 05 Nov 2016 10:22:53 +0000
To: public-qt-comments@w3.org
Message-ID: <bug-29978-523-6vsS516gcW@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=29978

--- Comment #1 from Abel Braaksma <abel.braaksma@xs4all.nl> ---
Or we could say "If a top-level element contains...", since top-level elements
are defined as being one of xsl:package, xsl:transform, xsl:stylesheet,
xsl:override.

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Saturday, 5 November 2016 10:22:59 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 16:58:03 UTC