W3C home > Mailing lists > Public > public-qt-comments@w3.org > December 2016

[Bug 30025] [F+O3.1] array:join() - misleading name

From: <bugzilla@jessica.w3.org>
Date: Tue, 06 Dec 2016 16:21:34 +0000
To: public-qt-comments@w3.org
Message-ID: <bug-30025-523-UQcgwD7GaP@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=30025

Michael Kay <mike@saxonica.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
             Status|NEW                         |RESOLVED
         Resolution|---                         |WORKSFORME

--- Comment #3 from Michael Kay <mike@saxonica.com> ---
The WG decided to close this as "works for me" on the basis that it's too late
to be making such changes.

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Tuesday, 6 December 2016 16:22:24 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 16:58:03 UTC