W3C home > Mailing lists > Public > public-qt-comments@w3.org > March 2015

[Bug 24045] [XT3TS] Need for dependency for embedded stylesheet modules

From: <bugzilla@jessica.w3.org>
Date: Fri, 20 Mar 2015 15:30:33 +0000
To: public-qt-comments@w3.org
Message-ID: <bug-24045-523-yNa5eeLryq@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=24045

--- Comment #3 from Michael Kay <mike@saxonica.com> ---
Note, as of today this change does not appear to have been implemented. Is the
requirement still there or can we close this?

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Friday, 20 March 2015 15:30:36 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 16:57:53 UTC