W3C home > Mailing lists > Public > public-qt-comments@w3.org > December 2013

[Bug 24045] Need for dependency for embedded stylesheet modules

From: <bugzilla@jessica.w3.org>
Date: Sat, 14 Dec 2013 17:28:48 +0000
To: public-qt-comments@w3.org
Message-ID: <bug-24045-523-QEskxPW8sz@http.www.w3.org/Bugs/Public/>
https://www.w3.org/Bugs/Public/show_bug.cgi?id=24045

--- Comment #2 from Michael Kay <mike@saxonica.com> ---
I think this is a reasonable way forward. I'm not sure it's strictly accurate
to say that embedded stylesheets are an optional feature, except to the extent
that APIs are implementation-defined. But go with it.

-- 
You are receiving this mail because:
You are the QA Contact for the bug.
Received on Saturday, 14 December 2013 17:28:49 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 16:57:45 UTC