W3C home > Mailing lists > Public > public-qt-comments@w3.org > May 2008

[Bug 5686] K2-Literals-28, K2-Literals-39

From: <bugzilla@farnsworth.w3.org>
Date: Thu, 15 May 2008 12:15:06 +0000
CC:
To: public-qt-comments@w3.org
Message-Id: <E1JwcMU-0000q4-UW@farnsworth.w3.org>

http://www.w3.org/Bugs/Public/show_bug.cgi?id=5686





------- Comment #5 from tim@cbcl.co.uk  2008-05-15 12:15 -------
I use TortoiseCVS and have Sandbox set to UNIX.  

A message pops up saying

"cvs: Obsolete --lf option used.  Please update your client."

but it does actually seem to fix the problem!

You may have to delete the offending files to force an update.
Received on Thursday, 15 May 2008 12:21:38 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 16:57:23 UTC