W3C home > Mailing lists > Public > www-jigsaw@w3.org > March to April 2004

jdk versions

From: Yves Lafon <ylafon@w3.org>
Date: Mon, 22 Mar 2004 17:10:53 +0100 (MET)
To: www-jigsaw@w3.org
Message-ID: <Pine.GSO.4.58.0403221709250.27017@gnenaghyn.vaevn.se>

All,
Sticking to jdk1.2 for Jigsaw is a good way to keep it running on systems
that don't have more recent jdks (like jdk1.4), but at the cost of dirty
workarounds.
Do some of you using _only_ jdk1.2 and can NOT upgrade to jdk1.4?
Thanks,

-- 
Yves Lafon - W3C
"Baroula que barouleras, au tiéu toujou t'entourneras."
Received on Monday, 22 March 2004 12:12:47 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Monday, 9 April 2012 12:13:37 GMT