W3C home > Mailing lists > Public > www-amaya@w3.org > January to March 2008

Re: libpango

From: Frederic WANG <fwsmail35@aol.com>
Date: Fri, 29 Feb 2008 23:04:33 +0100
Message-ID: <47C88171.1090107@aol.com>
To: Itse Mo'ihno'ha <itse.moihnoha@gmail.com>
CC: www-amaya@w3.org

Hi,

Try to use Synaptic and install the package libpango1.0-0. According to 
the following page, the package is present on Gusty :

http://packages.ubuntu.com/gutsy/libpango1.0-0

Fred
>
> Hi,
>
> I try to install Amaya 10 on Ubuntu 7.10 (gutsy)
> I get the following error:
> Dependency is not satisfiable: libpango1.0-0
>
> What can I do to solve this?
>
> thanks.
>
>


-- 
Frederic WANG
http://www.maths-informatique-jeux.com/international/
Received on Friday, 29 February 2008 22:01:28 UTC

This archive was generated by hypermail 2.3.1 : Tuesday, 1 April 2014 11:01:48 UTC