W3C home > Mailing lists > Public > www-amaya@w3.org > January to March 2008

libpango

From: Itse Mo'ihno'ha <itse.moihnoha@gmail.com>
Date: Fri, 29 Feb 2008 02:18:16 +0000
Message-ID: <47C76B68.8070805@gmail.com>
To: www-amaya@w3.org

Hi,

I try to install Amaya 10 on Ubuntu 7.10 (gutsy)
I get the following error:
Dependency is not satisfiable: libpango1.0-0

What can I do to solve this?

thanks.
Received on Friday, 29 February 2008 20:53:24 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 14:53:39 UTC