W3C home > Mailing lists > Public > public-audio@w3.org > July to September 2012

[Bug 18442] noteOn() and noteOff() methods should be renamed

From: <bugzilla@jessica.w3.org>
Date: Tue, 31 Jul 2012 09:21:41 +0000
Message-Id: <E1Sw8e5-00030M-JJ@jessica.w3.org>
To: public-audio@w3.org
https://www.w3.org/Bugs/Public/show_bug.cgi?id=18442

Philip J <philipj@opera.com> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |philipj@opera.com

--- Comment #3 from Philip J <philipj@opera.com> 2012-07-31 09:21:41 UTC ---
This is a duplicate of Bug 17344, but I don't seem to the the powers to resolve
it as such.

-- 
Configure bugmail: https://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Tuesday, 31 July 2012 09:21:42 GMT

This archive was generated by hypermail 2.2.0+W3C-0.50 : Tuesday, 31 July 2012 09:21:43 GMT