W3C home > Mailing lists > Public > www-validator-cvs@w3.org > December 2005

[Bug 2307] line-height: 0 generates parse error

From: <bugzilla@wiggum.w3.org>
Date: Thu, 01 Dec 2005 22:32:11 +0000
To: www-validator-cvs@w3.org
Cc:
Message-Id: <E1EhwyJ-0001rD-6g@wiggum.w3.org>

http://www.w3.org/Bugs/Public/show_bug.cgi?id=2307





------- Additional Comments From kavol@seznam.cz  2005-12-01 22:32 -------
yes, I came across this bug too ... trying to validate CSS 2.1 source

(btw, not the right place to ask but this reminded me ... is there any other way 
to specify the CSS version 2.1 instead of 2 than using the advanced interface? I 
mean something within the document itself?)
Received on Thursday, 1 December 2005 22:32:17 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 23:02:15 UTC