Re: [mediacapture-region] Avoid using non-existent interface name (#15)

I am looking for a way to say that `BrowserCaptureMediaStreamTrack` inherits either from `MediaStreamTrack` or from a descendant of `MediaStreamTrack`. (Specifically, I am expecting `FocusableMediaStreamTrack`, which is in another document I am advancing, and which I hope will get adopted too.) Could you please suggest a better way to express that, @dontcallmedom?

GitHub Notification of comment by eladalon1983
Please view or discuss this issue at using your GitHub account

Sent via github-notify-ml as configured in

Received on Thursday, 27 January 2022 15:18:04 UTC