Re: [webrtc-extensions] Suggestion: rename [[HeaderExtensionsToOffer]] to [[HeaderExtensionsSupported]] (#132)

Perhaps the internal slot is [[HeaderExtensionTargetState]]?
And we could say that setRemoteDescription() flipped the direction of every member that's not present in the remote description to "stopped"?

GitHub Notification of comment by alvestrand
Please view or discuss this issue at using your GitHub account

Sent via github-notify-ml as configured in

Received on Sunday, 4 December 2022 14:19:55 UTC