Re: A few typos

As of Revision 1.4105

As an addendum to the typos previously sent:
I noticed in section *7.10.2 The UndoManager interface* that the 
specification first defines the "current position", then keep refering 
to it as the "undo position". I find it confusing and I'm wondering if 
it's on purpose.

Lobotom Dysmon

Received on Tuesday, 29 June 2010 06:23:48 UTC