W3C home > Mailing lists > Public > public-html-bugzilla@w3.org > January 2010

[Bug 8608] W3C Validator errors reported on HTML5 spec

From: <bugzilla@wiggum.w3.org>
Date: Mon, 04 Jan 2010 08:00:06 +0000
To: public-html-bugzilla@w3.org
Message-Id: <E1NRhrC-0001o3-6f@wiggum.w3.org>
http://www.w3.org/Bugs/Public/show_bug.cgi?id=8608


Henri Sivonen <hsivonen@iki.fi> changed:

           What    |Removed                     |Added
----------------------------------------------------------------------------
                 CC|                            |hsivonen@iki.fi




--- Comment #1 from Henri Sivonen <hsivonen@iki.fi>  2010-01-04 08:00:05 ---
The most reasonable fix would be to use HTML5 itself (and to make pubrules
allow specs HTML5 to use HTML5).


-- 
Configure bugmail: http://www.w3.org/Bugs/Public/userprefs.cgi?tab=email
------- You are receiving this mail because: -------
You are the QA contact for the bug.
Received on Monday, 4 January 2010 08:00:07 UTC

This archive was generated by hypermail 2.4.0 : Friday, 17 January 2020 20:01:08 UTC