Re: [fxtf-drafts] [fill-stroke] Rename 'stupid' in 'fallback' (#338)

@AmeliaBR It's a placeholder, but currently the draft says `stupid` and `fallback` for the same value.
I have not change this description:  “It's a stupid value, useful only because we didn't have the clip-at-miterlimit behavior in SVG1.”  It's just for a better understanding. 

GitHub Notification of comment by Zefling
Please view or discuss this issue at using your GitHub account

Received on Monday, 13 May 2019 15:12:30 UTC