Re: [csswg-drafts] [css-inline] inline-sizing property name is too similar to inline-size (#5189)

Maybe just `box-decoration-align` given that `align-` is already kind of reserved for block/cross axis alignment in more recently added properties?

GitHub Notification of comment by SelenIT
Please view or discuss this issue at using your GitHub account

Received on Tuesday, 21 July 2020 19:53:25 UTC