Re: [csswg-drafts] [css-timing] Names for keyword arguments to steps timing function

@tabatkins was there ever any more discussion on this? I think `skip-start` sounds very intuitive especially if something like `skip-both` since it would have similar naming logic to [animation-fill-mode](

Mockup of the naming (modified from @birtles version)

GitHub Notification of comment by larsenwork
Please view or discuss this issue at using your GitHub account

Received on Saturday, 27 January 2018 18:11:56 UTC