Re: [csswg-drafts] [css-logical-props] Naming of inset-* properties prefix

Agenda+ to finalize on a name (for now anyway), since we don't actually have a resolution for this. :) I agree with @bradkemper that `inset` is short, precise, and accurate about what's going on here so I'm leaning towards that. However, thanks for the full report. =)

GitHub Notification of comment by fantasai
Please view or discuss this issue at using your GitHub account

Received on Tuesday, 20 June 2017 19:00:38 UTC