W3C home > Mailing lists > Public > www-xml-schema-comments@w3.org > July to September 2004

Re: Broken link on site http://www.w3.org/TR/xmlschema-0

From: David Fallside <fallside@us.ibm.com>
Date: Mon, 5 Jul 2004 21:20:33 -0700
To: Ladislav Ostry <ostry@christian.net>, www-xml-schema-comments@w3.org
Message-ID: <OFE31E3189.989204B9-ON88256EC9.0017C21F-88256EC9.0017DAE0@us.ibm.com>

Thanks for the input. Per the "Status" sectio of that document, you should
send such comments to www-xml-schema-comments@w3.org.

David Fallside
Data Management Stds

             Ladislav Ostry                                                
             net>                                                       To 
                                       David Fallside/Santa                
             07/05/2004 06:17          Teresa/IBM@IBMUS                    
             AM                                                         cc 
                                       Broken link on site                 

    Hallo David Fallside,
    I write to you as to the editor of site
http://www.w3.org/TR/xmlschema-0. In part "5.1 Specifying Uniqueness"
under word "subset" is a broken link. It refers to:

what actually does not work. It works fine with "www" instead of "web2".
                      Yours sincerely
                                        Ladislav Ostry

(image/gif attachment: graycol.gif)

(image/gif attachment: pic20136.gif)

(image/gif attachment: ecblank.gif)

Received on Tuesday, 6 July 2004 00:40:22 UTC

This archive was generated by hypermail 2.3.1 : Wednesday, 7 January 2015 14:50:02 UTC