W3C home > Mailing lists > Public > www-validator@w3.org > February 2017

opensp Installation Error

From: Sanjeev Kumar <sanjeev4228@gmail.com>
Date: Fri, 17 Feb 2017 16:22:35 +0530
Message-ID: <CA+ysY28vyeB=kA3K-uqW5woP+3wWg3kcBVNCZ+d_=rrPT2YE9w@mail.gmail.com>
To: www-validator@w3.org, ot@w3.org
Hi,

While Trying to install the opensp-1.5.1-2.i686.rpm package.I’m getting
these below mentioned messages :

>file /usr/bin/onsgmls from install of opensp-1.5.1-2 conflicts
> with file from package openjade-1.3.1-9

Any ideas, how to solve this out?
Waiting for the Solution. Please help me out.

Thanks in Advance.

Regards,
Sanjeev Kumar
Email : sanjeev4228@gmail.com
Website : http://printablecalendarz.com
Contact : 9837373457
Received on Tuesday, 28 February 2017 22:23:02 UTC

This archive was generated by hypermail 2.3.1 : Tuesday, 28 February 2017 22:23:04 UTC